Ca ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ca ne démarre plus

Message  E r i c le Ven 1 Juin - 13:53

Bonjour à tous,

Comme ma Cox ne roule jamais j’ai souvent des problèmes pour la redémarrer.
Pour ceux qui ne la connaise pas c’est une 1200 de 62 Rouge avec flan blanc look origine en 6 Volts
Je ne l’ai pas sortie depuis octobre 2011 (honte à moi…)
J’ai rechargé la batterie plusieurs heures elle me donne 6 volts (la batterie à 4 ans)
Quand j’essai de démarrer le démarreur tourne mais pas assez vite pour lancer le moteur comme si la batterie n’était pas assez puissante.
Comment est ce que je peux vérifier ma batterie ?
Est-ce que quelqu'un a une batterie 6V pour que j’essai ? Pour savoir si ça vient de la batterie ou d’autres chose. Mon chargeur datte des années soixante. Il ne marche peux être plus bien.
A la main le moteur tourne normalement.

Merci de votre aide

E r i c

E r i c
1835cc
1835cc

Messages : 368
Date d'inscription : 29/01/2010
Age : 45
Localisation : Talant

Revenir en haut Aller en bas

Re: Ca ne démarre plus

Message  E r i c le Ven 1 Juin - 14:55

Ce n'est pas la batterie.
Je l ai fait tester avec un apareil spécial et tout est ok pour la batterie.
Je vais voir le démarreur...
E r i c

E r i c
1835cc
1835cc

Messages : 368
Date d'inscription : 29/01/2010
Age : 45
Localisation : Talant

Revenir en haut Aller en bas

Re: Ca ne démarre plus

Message  Benoit le Ven 1 Juin - 15:48

Première étape toute simple : as-tu une étincelle?
- si oui, l'allumage est ok (ce qui enlève une bonne partie des autres pannes possibles).
- si non, il faut alors vérifier le circuit d'allumage : vis platinées pas collées, connexions ok, etc...

mais les vrais motoristes t'en diront plus que moi pig

Benoit
2l turbo avec NOS
2l turbo avec NOS

Messages : 1778
Date d'inscription : 05/07/2010
Age : 35
Localisation : Barges, un peu comme moi quoi...

http://www.germanlook.org

Revenir en haut Aller en bas

Re: Ca ne démarre plus

Message  E r i c le Lun 11 Juin - 19:48

Bonjour à tous,

ça vient du démarreur...

Je l'ai démonté et testé sur l'établit.
Le + sur le +, la masse sur la masse et quand je met du + sur la cosse plate ou est branché le fil qui vient du naiman ça avance mais ça ne tourne pas.

J’ai testé ce qui est en contact sur le démarreur la tresse qui vient du solénoïde est à la masse Normale ou pas ???
Sur le solénoïde la tresse qui va au démarreur est à la masse normale ou pas ???
Et la broche ou est branché le fil qui vient du naiman est a la masse normale ou pas ???
Tout est à la masse sauf le + du solénoïde d’où viens le jus directement de la batterie.

Donc conclusion je recherche un démarreur en 6 volts qui marche.
Ou une solution pour réparer le mien…

Merci a celui qui a ça qui traîne…

E r i c

E r i c
1835cc
1835cc

Messages : 368
Date d'inscription : 29/01/2010
Age : 45
Localisation : Talant

Revenir en haut Aller en bas

Re: Ca ne démarre plus

Message  Contenu sponsorisé Aujourd'hui à 1:54


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum