un probleme c'est sur mais quoi??

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: un probleme c'est sur mais quoi??

Message  fanfan le Dim 30 Jan - 19:41

ok
mais pourquoi il ne serait plus a la masse alors qu'il y était y a une semaine?
avatar
fanfan
2l turbo avec NOS
2l turbo avec NOS

Messages : 2593
Date d'inscription : 18/12/2009
Localisation : saulon

Revenir en haut Aller en bas

Re: un probleme c'est sur mais quoi??

Message  OVALE54 le Dim 30 Jan - 19:57

froid humidite = OXYDATION

Parfois l'oxydation provoque une mauvaise masse.

ce ne sont que des idées...!!!!!





avatar
OVALE54
2l turbo avec NOS
2l turbo avec NOS

Messages : 1631
Date d'inscription : 30/12/2009
Age : 39
Localisation : DIJON

http://ovale54.skynetblogs.be/

Revenir en haut Aller en bas

Re: un probleme c'est sur mais quoi??

Message  fanfan le Dim 30 Jan - 20:12

eh mais ouais j'ai rouler pas mal vers noel peut etre qu'avec le sel ça ma tout oxyder!!
avatar
fanfan
2l turbo avec NOS
2l turbo avec NOS

Messages : 2593
Date d'inscription : 18/12/2009
Localisation : saulon

Revenir en haut Aller en bas

Re: un probleme c'est sur mais quoi??

Message  Benoit le Mer 2 Fév - 15:06

fanfan a écrit:ben le week prochain si tu est dispo?
avant le rencard

Yes, où et à quel heure?
(et j'ai un voltmètre! )
avatar
Benoit
2l turbo avec NOS
2l turbo avec NOS

Messages : 1804
Date d'inscription : 05/07/2010
Age : 36
Localisation : Barges, un peu comme moi quoi...

http://www.germanlook.org

Revenir en haut Aller en bas

Re: un probleme c'est sur mais quoi??

Message  fanfan le Mer 2 Fév - 18:26

vendredi soir je vais essayer de mettre une masse sur le moteur et si ça marche pas je t'appellerai et on verra ça samedi apres midi! Wink
avatar
fanfan
2l turbo avec NOS
2l turbo avec NOS

Messages : 2593
Date d'inscription : 18/12/2009
Localisation : saulon

Revenir en haut Aller en bas

Re: un probleme c'est sur mais quoi??

Message  OVALE54 le Mer 2 Fév - 19:02

ou à la boite de vitesse

tchooo
avatar
OVALE54
2l turbo avec NOS
2l turbo avec NOS

Messages : 1631
Date d'inscription : 30/12/2009
Age : 39
Localisation : DIJON

http://ovale54.skynetblogs.be/

Revenir en haut Aller en bas

Re: un probleme c'est sur mais quoi??

Message  Benoit le Mer 2 Fév - 19:19

ouaip, ça roule!
avatar
Benoit
2l turbo avec NOS
2l turbo avec NOS

Messages : 1804
Date d'inscription : 05/07/2010
Age : 36
Localisation : Barges, un peu comme moi quoi...

http://www.germanlook.org

Revenir en haut Aller en bas

Re: un probleme c'est sur mais quoi??

Message  fanfan le Sam 5 Fév - 20:03

bon on a regardé avec Benoit, mais on a rien trouvé
on a mesuré a la batterie et a l'alternateur et tout est normal mais ça ne fonctionne toujours pas!

il y a quelques chose qui bride le moteur, donc je sais pas quoi faire

changer le faisceau?
allumage?
starter?
avatar
fanfan
2l turbo avec NOS
2l turbo avec NOS

Messages : 2593
Date d'inscription : 18/12/2009
Localisation : saulon

Revenir en haut Aller en bas

Re: un probleme c'est sur mais quoi??

Message  OVALE54 le Dim 6 Fév - 8:55

hello

c'est peut etre pas un probleme electrique!!!!!!!!!!!!!

c'est peut etre mecanique (embrayage ....)??????

TCHOOO
avatar
OVALE54
2l turbo avec NOS
2l turbo avec NOS

Messages : 1631
Date d'inscription : 30/12/2009
Age : 39
Localisation : DIJON

http://ovale54.skynetblogs.be/

Revenir en haut Aller en bas

Re: un probleme c'est sur mais quoi??

Message  Benoit le Dim 6 Fév - 9:56

Bonne remarque.
On pensais hier au serpentin du carbu, à l'etoufoir, enfin tous les périphériques elec touchant le moteur...
Mais mes connaissances sont limitées la dessus!
avatar
Benoit
2l turbo avec NOS
2l turbo avec NOS

Messages : 1804
Date d'inscription : 05/07/2010
Age : 36
Localisation : Barges, un peu comme moi quoi...

http://www.germanlook.org

Revenir en haut Aller en bas

Re: un probleme c'est sur mais quoi??

Message  fanfan le Dim 6 Fév - 10:55

avatar
fanfan
2l turbo avec NOS
2l turbo avec NOS

Messages : 2593
Date d'inscription : 18/12/2009
Localisation : saulon

Revenir en haut Aller en bas

Re: un probleme c'est sur mais quoi??

Message  OVALE54 le Dim 6 Fév - 11:02

Pour le starter

enleve ton filtre a air

fais tourner le moteur et regarde si le volet a l'entree du carbu s'ouffre au fur et mesure que le moteur chauffe.
Une fois le moteur chaud ton volet doit etre ouvert completement.

regarde deja ça.

tchoo
avatar
OVALE54
2l turbo avec NOS
2l turbo avec NOS

Messages : 1631
Date d'inscription : 30/12/2009
Age : 39
Localisation : DIJON

http://ovale54.skynetblogs.be/

Revenir en haut Aller en bas

Re: un probleme c'est sur mais quoi??

Message  Benoit le Dim 6 Fév - 13:21

En plus, on en a parlé samedi de ce serpentin!

Une piste bête : il était peut être destiné à du 6v à l'origine. Il a tenu le choc un moment, puis il a "grillé"...
avatar
Benoit
2l turbo avec NOS
2l turbo avec NOS

Messages : 1804
Date d'inscription : 05/07/2010
Age : 36
Localisation : Barges, un peu comme moi quoi...

http://www.germanlook.org

Revenir en haut Aller en bas

Re: un probleme c'est sur mais quoi??

Message  fanfan le Dim 6 Fév - 14:27

dessus c'est marqué 12v donc c'est bon!

par contre j'ai découvert que ma pipe d'admission gele
donc a quoi est ce du?
et est ce que ça pourrait est le probleme?

micky il me semble que ta pipe gelait aussi sur la panzer ?
avatar
fanfan
2l turbo avec NOS
2l turbo avec NOS

Messages : 2593
Date d'inscription : 18/12/2009
Localisation : saulon

Revenir en haut Aller en bas

Re: un probleme c'est sur mais quoi??

Message  OVALE54 le Dim 6 Fév - 14:56

c'est normale que de ce temps là ta pipe gele, peut etre que les tubes de rechauffage de pipe sont obstrués.
c'est pas le probleme .

Cherche encore...........

bizzzzz
avatar
OVALE54
2l turbo avec NOS
2l turbo avec NOS

Messages : 1631
Date d'inscription : 30/12/2009
Age : 39
Localisation : DIJON

http://ovale54.skynetblogs.be/

Revenir en haut Aller en bas

Re: un probleme c'est sur mais quoi??

Message  fanfan le Dim 6 Fév - 15:04

ben la je t'avouerais que je ne sais plus ou regarder!! Crying or Very sad
avatar
fanfan
2l turbo avec NOS
2l turbo avec NOS

Messages : 2593
Date d'inscription : 18/12/2009
Localisation : saulon

Revenir en haut Aller en bas

Re: un probleme c'est sur mais quoi??

Message  fanfan le Dim 6 Fév - 19:58

j'ai trouvé ça sur flat4 c'est exactement pareil que moi sauf que ça marche plus!!

http://www.flat4ever.com/charge-bizarre-t46466.html?t=46466&highlight=voyant+charge

d'ailleurs est ce que quelqu'un est inscrit sur flat4 parce que je ne peux pas m'inscrire parce que mes adresses emails ne vont pas donc si quelqu'un veut bien preter sont compte pour que je présente mon souci sur flat4! merci
avatar
fanfan
2l turbo avec NOS
2l turbo avec NOS

Messages : 2593
Date d'inscription : 18/12/2009
Localisation : saulon

Revenir en haut Aller en bas

Re: un probleme c'est sur mais quoi??

Message  mycki_78 le Dim 6 Fév - 22:14

oui sur la panzer, j'avais la pipe qui gelait
les symptômes étaient uniquement à chaud biensur
- ralentit plus que chaotique et une monté en régime difficile voir impossible
- démarrage très difficile

tes problèmes sont à chaud ou à froid ?
avatar
mycki_78
2l turbo avec NOS
2l turbo avec NOS

Messages : 1069
Date d'inscription : 07/02/2010
Age : 37
Localisation : environ de Mont de Marsan (40)

Revenir en haut Aller en bas

Re: un probleme c'est sur mais quoi??

Message  fanfan le Lun 7 Fév - 18:25

alors j'ai envoyé un mail au gars du post sur flat4 et il ma répondu

[i]salut ,
alors s'était super con .... comme toujours
enfait , j'avais mal câbler le voyant de charge qui est enfait un mise a la masse

ce qui veut dire en 12 ou 6v volt
il faut tiré un plus de la boite a fusible qui va alors sur la fiche basse des support a ampoule
et ensuite les fils derrière les ampoules vont au éléments moteur
si tu a tout bien cablé
tu doit retrouver ton plus sur la cosse du voyant de l'alternateur moteur éteins

pour ma part j'avais mis cette cosse a la masse , ce qui faisait que la charge fonctionné a l'envers et le voyant aussi , allumé sa chargé éteins chargé pas![/i]



donc si quelqu'un pourrait me traduire ça ou passer voir ça en direct live!!!



avatar
fanfan
2l turbo avec NOS
2l turbo avec NOS

Messages : 2593
Date d'inscription : 18/12/2009
Localisation : saulon

Revenir en haut Aller en bas

Re: un probleme c'est sur mais quoi??

Message  mycki_78 le Lun 7 Fév - 19:11

tu as la revue tech ?
il suffit de reprendre le schéma et ça se fait tout seul

avatar
mycki_78
2l turbo avec NOS
2l turbo avec NOS

Messages : 1069
Date d'inscription : 07/02/2010
Age : 37
Localisation : environ de Mont de Marsan (40)

Revenir en haut Aller en bas

Re: un probleme c'est sur mais quoi??

Message  fanfan le Lun 7 Fév - 19:29

non j'ai pas de schéma électrique! et j'en trouve pas avec un alternateur!
avatar
fanfan
2l turbo avec NOS
2l turbo avec NOS

Messages : 2593
Date d'inscription : 18/12/2009
Localisation : saulon

Revenir en haut Aller en bas

Re: un probleme c'est sur mais quoi??

Message  mycki_78 le Lun 7 Fév - 19:57

tu peux faire le point sur tes symptômes, car je capte pas tout la !!
la cox démarre ?
tu as combien de tension aux bornes de la batterie (moteur éteint et allumé) ?
ton voyant de charge reste t'il allumé ou s'éteint il lorsque tu démarres ?

avatar
mycki_78
2l turbo avec NOS
2l turbo avec NOS

Messages : 1069
Date d'inscription : 07/02/2010
Age : 37
Localisation : environ de Mont de Marsan (40)

Revenir en haut Aller en bas

Re: un probleme c'est sur mais quoi??

Message  OVALE54 le Lun 7 Fév - 20:23

regarde ça:

http://www.old-droppers.com/index.php?showtopic=34073

http://coxchtinel.forumactif.com/t6018-shema-pour-brancher-un-alternateur

donx normalement sur un alternateur avec regulateur integré tu es 2 cosse
- une grosse qui va au + de la baterie
- 1 petite qui va a l'ampoule temoin de charge.

verifie que ton bloc compteur est a la masse

tchoooo
avatar
OVALE54
2l turbo avec NOS
2l turbo avec NOS

Messages : 1631
Date d'inscription : 30/12/2009
Age : 39
Localisation : DIJON

http://ovale54.skynetblogs.be/

Revenir en haut Aller en bas

Re: un probleme c'est sur mais quoi??

Message  Benoit le Lun 7 Fév - 20:27

OVALE54 a écrit:verifie que ton bloc compteur est a la masse
ça c'est bon, on a vérifié samedi! L'ampoule est également ok...

Par contre, fanfan, il faut s'y reprendre en suivant bien les fils 1par1 cette fois !

Ma proposition de dépouiller le faisceau de ma 71 ce weekend tiens toujours si tu veux (et si je prévois d'avoir le temps!!)
avatar
Benoit
2l turbo avec NOS
2l turbo avec NOS

Messages : 1804
Date d'inscription : 05/07/2010
Age : 36
Localisation : Barges, un peu comme moi quoi...

http://www.germanlook.org

Revenir en haut Aller en bas

Re: un probleme c'est sur mais quoi??

Message  fanfan le Lun 7 Fév - 20:49

pour micky

le probleme est que ma batterie se recharge que quand le voyant de charge est allumé et pour ça il faut que je donne un grand coup d'accelerateur!!
mais depuis peu mais en accelerant fort le voyant de charge ne s'allume plus et donc ma batterie ne charge pas!!

pour benoit

pour le faisceau faut voir, du coup est ce que c'est nécessaire ou faut il juste mettre au plus le voyant de charge?
la je suis perdu donc si ta le temps de voir pour ton faisceau c'est cool sinon c'est pas grave on se débrouillera autrement!!
avatar
fanfan
2l turbo avec NOS
2l turbo avec NOS

Messages : 2593
Date d'inscription : 18/12/2009
Localisation : saulon

Revenir en haut Aller en bas

Re: un probleme c'est sur mais quoi??

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum